ansible

ansible で [DEPRECATION WARNING]: The use of ‘include’ for tasks has been deprecated.

Ansible で playbook を実行したら

→続きを読む